Notícias

Tudo a partir DELTA SERVERS
21 Apr 2019

Os sites WordPress que usam instalações de guerra social não corrigidas (v 3.5.1 e v 3.5.2 ) estão expostos a ataques que abusam de uma vulnerabilidade de Cross - Site Scripting ( XSS ) armazenada na versão 3.5.3 do plug-in. Depois que foi determinado que o plugin vulnerável que atualmente tem mais de 70.000 instalações foi explorado ativamente, o Social Warfare foi...


Mais »

21 Apr 2019

Se por algum motivo o seu site baseado em WordPress ainda não tiver sido atualizado automaticamente para a versão mais recente 5.1.1 , é altamente recomendável atualizá-lo imediatamente antes que os hackers possam aproveitar uma vulnerabilidade recém-divulgada para invadir seu site. Simon Scannell, pesquisador da RIPS Technologies GmbH , que anteriormente relatou várias...


Mais »

21 Apr 2019

Se o seu negócio de e-commerce on-line estiver passando pela plataforma  Magento , você deve prestar atenção a essas informações. A  Magento   divulgou  ontem  novas versões de seu software de gerenciamento de conteúdo para solucionar um total de 37 vulnerabilidades de segurança recém-descobertas. De propriedade da Adobe desde meados de 2018, o  Magento  é uma das...


Mais »

8 Apr 2019

Precisou migrar para o IPv4 ou IPv6 ? Tudo bem, nós também já contamos com proteção DDoS também para blocos de  IPv4 ou IPv6 .  Conheça mais serviços:  https://www.deltaservers.com.br/protecao-bitninja Para proteção constantemente ativa, usamos os nossos próprios sistemas de proteção CISCO . Os nossos aparelhos vêm em vários tamanhos, com capacidade que varia...


Mais »

4 Apr 2019

C omo você deve saber, o PHP está ganhando forças novamente e a comunidade está a todo vapor para melhorar a sintaxe da linguagem, bem como performance. A última versão do PHP 7.3 está chegando com tudo e com recursos para ajudar os desenvolvedores. Nessa versão, teremos novas funcionalidades, melhoria no desempenho, algumas depreciações e um bom número de correções de erros....


Mais »


Powered by WHMCompleteSolution